Repetor WiFi 5 dual band

Repetor WiFi 5 dual band

Product Highlights
● Extindeți gama de conexiuni Wi-existente pentru a oferi o acoperire mai mare și pentru a îmbunătăți conectivitatea.
● Design de montare-peretelui
● Cu antene cu câștig ridicat
● Cu indicator luminos inteligent
● Cu butonul WPS
Clasificarea produselor
Repetor WiFi 5
 
Trimite anchetă
Caracteristici
Caietul de sarcini
FAQ

Caracteristici

 

 

DWR-C5400M

 

Extensorul de rază Wi-Tehnologie DCOM vă permite să extindeți raza de acțiune a Wi-Fi-ului dvs. existent pentru a oferi o acoperire mai mare, a îmbunătăți conectivitatea și a ajuta la eliminarea punctelor negre Wi-Fi. Funcționează cu orice routere universal Wi-Fi.

 

DWR-C5400M este un prelungitor de gamă Wi-Fi care acceptă viteze wireless de până la 300 Mbps (modul 802.11N) și 866Mbps (modul 802.11AC), vă permite să extindeți raza de acțiune Wi{-Fi existente pentru a oferi o acoperire mai mare, a îmbunătăți conectivitatea{8} și a ajuta la eliminarea punctelor negre{8}Fi. Funcționează cu orice routere Wi-universale. Acest extender echipează un asistent-de configurare web bine conceput, care face ca configurația să ruleze la viteza optimă.


Acest repetor Wi-Fi 5 dublă bandă este o soluție ideală de bandă largă fără fir atât pentru utilizatorii casnici care doresc să partajeze acces la internet wireless de mare-viteză, cât și pentru birourile mici care doresc să facă afaceri pe Internet.

1. Design de montare-peretelui

Acest repetor cu bandă dublă Wi-Fi 5 Cu o dimensiune mică, este ușor să conectați extensia la priza electrică.

2. Antene cu câștig mare

Acest repetor Wi-Fi 5 dual band Echipat cu 2 antene externe, extenderul poate îmbunătăți puterea semnalului rețelei existente.

3. Indicator de lumină inteligentă

Indicatoarele LED inteligente indică puterea semnalului cu diferite culori și ajută la găsirea celei mai bune poziții pentru acoperirea Wi-Fi.

4. Butonul WPS

Apăsați butonul WPS pentru o configurare ușoară fără reconfigurare.

5. Port Ethernet suplimentar

Acest repetor Wi-Fi 5 dual band cu port Ethernet, extenderul poate fi conectat la orice dispozitiv cu fir.

 

Parametru

 

 

Descriere

Repetitor Wi-Fi5

Viteza wireless

2.4GHz 300Mbps

5,8 GHz 866Mbps

Standard

802.11a/b/g/n/ac

Frecvenţă

2,4 GHz și 5,8 GHz

Putere de transmisie (max.)

2,4 GHz: 22 dbm

5,8 GHz: 20 dbm

Interfață

1*FE LAN

Antenă

2*3dbi fix

Modul WAN

Repetitor

Caracteristici și tehnologie Spec

Protocol

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= Protocolul UDP (User Datagram Protocol) RFC768
= RFC791 Internet Protocol (IP)
= RFC792 Internet Control Message Protocol (ICMP)
= Protocolul de control al transmisiei (TCP) RFC793
= Protocolul ARP (Address Resolution Protocol) RFC826
= Protocolul DHCP (Dynamic Host Configuration Protocol) RFC2131

Suport de sistem

Windows 98SE, Windows 2000, Windows ME, Windows XP pe 32/64 de biți

și Windows Vista 32/64 de biți

WLAN

Suportă 20MHz, 40MHz, 80MHz în banda de 5GHz
Suportă 20/40MHz în banda de 2,4GHz
Acceptă modul 11AC 2T2R cu viteză de date de până la 867Mbps
Acceptă modul 11N 2T2R cu viteză de date de până la 300 Mbps
Suport 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Criptare

Criptare wireless pe 4/128 de biți, WEP, WPA și WPA2

QoS

Ne-asistență

SNMPv2 sau v3

Fără-asistență

Interfețe Ethernet

1 x RJ45 pentru port Ethernet 10/100Mbps (opțiune)

LED-uri

l Alimentare, router, Ethernet, WPS (culoare verde)
l Indicatori de poziție- Roșu: prea aproape &prea departe; Albastru: bun pentru a capta semnalul routerului

Butoane

l Pornire/oprire
l WPS
l Selectarea benzii
l Resetare (găuri)

Consum

12W

Cerința de mediu

Temperatura de operare

0ºC-45ºC

Temperatura de depozitare

-20ºC-70ºC

Umiditatea de funcționare

10%-90%, fără condensare

Umiditatea de depozitare

5%-90%, fără condensare

Alimentare electrică

Sursă de alimentare-încorporată

EMC și siguranță

Conformitatea cu reglementările

CE

Reglementări de siguranță

FCC

Standard verde

RoHS

Dimensiunea fizică

Caracteristici fizice

L x l x H: 100 mm x 70 mm x 75 mm

Greutate

100g

FAQ

Î: Cum să încărcați setările implicite după o eroare de configurare?

Răspuns: Pentru a restabili setările implicite din fabrică, porniți dispozitivul și apăsați butonul de resetare timp de aproximativ 1 secundă, apoi eliberați-l.
Adresa IP implicită și masca de subrețea a routerului DSL sunt 192.168.1.1 și, respectiv, 255.255.255.0. Vă rugăm să găsiți numele de utilizator și parola implicite pe autocolantul din partea de jos a dispozitivului.

Î: Ce ar trebui să fac dacă nu mă pot conecta la interfața de utilizare web a routerului?

Răspuns: Încercați următoarele soluții și conectați-vă din nou:
● Asigurați-vă că cablul Ethernet cu o conexiune la internet este conectat la portul WAN al routerului, nu la portul LAN.
● Asigurați-vă că dispozitivul dvs. wireless este conectat la SSID-ul routerului.
● Asigurați-vă că dispozitivele cu fir sunt conectate corect la porturile 1, 2 sau 3/IPTV ale routerului prin cabluri Ethernet. De asemenea, asigurați-vă că dispozitivele sunt setate să obțină automat o adresă IP și să obțină automat adrese de server DNS.
● Schimbați browserul web și apoi conectați-vă din nou.
● Resetați routerul și conectați-vă din nou.

Tag-uri populare: dual band wifi 5 repetor, China dual band wifi 5 repetor producători, Repetor WiFi cu bandă duală 5, repetor wifi 5, repetor wifi

Trimite anchetă
Contactaţi-nedaca ai vreo intrebare

Ne puteți contacta prin telefon, e-mail sau formularul online de mai jos. Specialistul nostru vă va contacta înapoi în scurt timp.

Contactați acum!